هشدار متاماسک به کاربرانش

زمان مطالعه: < 1 دقیقه
0
(0)

توییتر متاماسک به کاربران خود در مورد به روز رسانی مرورگر کروم هشدار داده است چرا که این نسخه جدید از کیف پول متاماسک پشتیبانی نمی کند. متاماسک در این مورد گفته است که نسخه ای به زودی منتشر خواهد شد که راه حلی برای این مشکل دارد و به کسانی که مرورگر خود را به روز رسانی کرده اند پیشنهاد استفاده از یک مرورگر دیگر مانند فایرفاکس یا مایکروسافت اج را داده است. در نسخه جدید مرورگر کروم از ارتباطات U2F پشتیبانی نمی شود که کاربران از این قابلیت برای متصل کردن کیف پول لجر بهره می بردند.

 

امتیاز دهی به این مقاله

روی ستاره مورد نظر برای امتیاز کلیک کنید

میانگین امتیاز 0 / 5. تعداد آرا : 0

هنوز امتیازی نیست

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *